Вопросы с тегом 'broadcom'

Мда я использую `параметр serveraliveinterval 60` и `ServerAliveCountMax 100` для ОС Х 10.8.4. Я уже установил, и проблема в том, что веб-камеру не создается в /dev/video0. Так camorama не могу найти там н ...
28

После обновления до 11.10, при нажатии Ctrl+F и в xterm выскакивает

Вчера я обновился с 11.04 до 11.10. Я больше не могу использовать Ctrl+F ключевой комбинации. Это переназначить чтобы запустите xterm. Кто-нибудь знает как удалить это сопоставление? Я никогда не сопоставлен с этой комбинации клавиш и не уверен, как это произошло. Спасибо! ...
29 авг. 2010 г., 5:12:00
32

Мой компьютер не поддерживает единство?

Мне сказали, что мой ПК не поддерживает единство на установку в Ubuntu 11. Его Процессор Intel c2d все T9300 2.5 ГГц 4 ГБ ПАМЯТИ DDR2 320ГБ HDD NVIDIA серии GeForce 8600MGT Он поддерживает единство, если да, то как я могу включить единства. На данный момент версии Ubuntu 10 тема штучка :) спасибо ...
17 авг. 2017 г., 10:53:20
40

Создание специальной версии для пакета восстановлен

Я недавно пересобрал suPHP от apt-получить источник для включения командной строке несколько вариантов. После сборки пакета он остается в версии 0.7.1-1 и aptitude пытается установить над индивидуальным я построил. Как я могу обновить версию, чтобы отразить что-то типа 0.7.1-1-marco0 - или что-то похожее (например как в Ubuntu иногда место ubuntu0 или ubuntu1 версии, чтобы указанные изменения источника апстрима) ...
9 апр. 2016 г., 5:05:06
28

Возможности для форматирования/создания разделов с Clonezilla?

Мне интересно, если его можно создать/формат/изменить размер разделов с clonezilla? ...
9 сент. 2014 г., 13:09:12
40

Банши обновление 2.0 не доступен

Примечание: проблема решена Оригинальный вопрос: Я добавил Баньши стабильный PPA в мой список источников программного обеспечения. Зигзаг говорит, что 2.0 была построена и это доступно. Проблема в том, что версия синаптические будут устанавливать 1.9.6 (у меня нестабильная ППА тоже включено), где 2.0 > 1.9.6. Кстати я использую элементарные операционной системы Юпитера (основано Маверик) Ответ : запуска не удалось построить в Maverick, осознанные, и кармические ...
28 сент. 2015 г., 8:34:29
37

файл grub2 петлевой загрузке Ubuntu сервер ИСО

У меня есть USB-ключей настройки для мультизагрузки разные образы Linux использование grub2 шлейфа. Стандартный релиз Ubuntu ISO образ загружается нормально, однако при попытке использовать сервер ИСО не удастся установить поговорка 'не обнаруживает CD-носителях для установки. жратву.cfg для входа; menuentry "Убунту-12.04-сервер-для amd64" { набор isofile="/boot/ubuntu-12.04-server-amd64.iso" петлевой петля $isofile Линукс (петли)/файл install/vmlinuz=$isofile/заполнить/Убунту-сервер.семян РО noprompt noeject -- файл initrd (пет ...
18 мая 2017 г., 19:44:42
35

Не должна система-Настройки - >Дисплей "видеть" правильно монитор?

Это 12.04 Intel в 32-битной системе с 8 ГБ оперативной памяти и гигабайтом GT220 видеокарта NVIDIA. Разрешение отображаемых система-Настройки - >Экран-это правильно, но монитор определяется как "ноутбук", вместо "Samsung монитор", что настройки Nvidia X сервер найти. Мне не нужны 3D-ускорения, так как я не играю ни в какие игры. Я должен избавиться от дополнительных драйверов NVIDIA? Это может решить проблему отключения недееспособность, которые были преследующих моей системе после обновления 11.10? ...
27 дек. 2015 г., 23:20:51
40

Как скомпилировать Vim с графическим интерфейсом?

Я хочу научиться компилировать ВИМ из источников, потому что есть некоторые дополнения, которые я хочу добавить, и вы узнаете, как справиться с этой ситуаций, но до сих пор я не имел успеха, делая это, я могу скомпилировать Vim, но без его GUI Я думаю, что это проблема зависимостей, но я не могу выяснить, какие пакеты мне нужно установить, что зависимости для компиляции Vim с его GUI? Я нашла статью о том, как компилировать GVim выступает, но у меня нет пакетов для установки в моем репозитории Убунту 10.10, я надеюсь найти нек ...
26 нояб. 2014 г., 21:03:02